Remove two more unused variables that compilers now complain about.
[pdfium.git] / pdfium.gni
2015-10-09 Tom SepezAllow compiling PDFium without V8.