Add standard "Must be after no_chromium_code" comment in GN files.
[pdfium.git] / pdfium.gni
2015-10-09 Tom SepezAllow compiling PDFium without V8.