Add a missing #include that's needed for call to FXSYS_tolower.
[pdfium.git] / .clang-format
2015-08-04 Nico WeberAdd a .clang-format config file.