Tighten up DEPS include rules.
[pdfium.git] / testing / DEPS
1 include_rules = [
2   '+core/include',
3   '+fpdfsdk/include',
4 ]